<!doctype html>
<html lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" class="no-js">
	<head>       
        		<meta charset="UTF-8">
		<title> Online bird guide, bird ID help, life history, bird sounds from Cornell</title>
		<link href="//www.google-analytics.com" rel="dns-prefetch">
		<link href="//files.allaboutbirds.net" rel="dns-prefetch">
		<link href="//js.hsforms.net" rel="dns-prefetch">
		<link href="//ajax.googleapis.com" rel="dns-prefetch">
		<link rel="icon" type="image/png" href="https://files.allaboutbirds.net/wp-content/themes/html5blank-stable/img/icons/favicon.png">
		<!--[if IE]>
			<link rel="shortcut icon" href="https://files.allaboutbirds.net/wp-content/themes/html5blank-stable/img/favicon.ico">
		<![endif]-->
 <!--       <link href="https://files.allaboutbirds.net/wp-content/themes/html5blank-stable/img/icons/touch.png" rel="apple-touch-icon-precomposed"> -->

		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<meta name="viewport" content="width=device-width, initial-scale=1.0, shrink-to-fit=no">
		      
		<link rel='dns-prefetch' href='//files.allaboutbirds.net' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wpa-css-css'  href='https://www.allaboutbirds.org/wp-content/plugins/wp-attachments/styles/0/wpa.css?ver=4.7.2' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://www.allaboutbirds.org/wp-content/plugins/captcha/css/front_end_style.css?ver=4.7.2' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.allaboutbirds.org/wp/wp-includes/css/dashicons.min.css?ver=4.7.2' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://www.allaboutbirds.org/wp-content/plugins/captcha/css/desktop_style.css?ver=4.7.2' media='all' />
<link rel='stylesheet' id='cntctfrm_form_style-css'  href='https://www.allaboutbirds.org/wp-content/plugins/contact-form-plugin/css/form_style.css?ver=4.0.3' media='all' />
<link rel='stylesheet' id='wdsi-css'  href='https://www.allaboutbirds.org/wp-content/plugins/slide-in/css/wdsi.css?ver=1.2' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://files.allaboutbirds.net/wp-content/themes/html5blank-stable/css/font-awesome.min.css?ver=1' media='all' />
<link rel='stylesheet' id='MyjPushMenu-css'  href='https://files.allaboutbirds.net/wp-content/themes/html5blank-stable/css/MyjPushMenu.css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='https://files.allaboutbirds.net/wp-content/themes/html5blank-stable/vendor/jquery-custom-scroll/jquery.mCustomScrollbar.min.css' media='all' />
<link rel='stylesheet' id='flat-audio-css'  href='https://files.allaboutbirds.net/wp-content/themes/html5blank-stable/flat-audio/css/flat.audio.css' media='all' />
<link rel='stylesheet' id='flat-video-css'  href='https://files.allaboutbirds.net/wp-content/themes/html5blank-stable/flat-video/css/flat.video.css' media='all' />
<link rel='stylesheet' id='custom-min-css'  href='https://files.allaboutbirds.net/wp-content/themes/html5blank-stable/css/custom.css' media='all,print' />
<script type='text/javascript' src='https://files.allaboutbirds.net/wp-content/themes/html5blank-stable/js/jquery-2.1.1.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wdsi_data = {"reshow":{"timeout":0,"name":"wdsi-on_hided41d8cd98f00b204e9800998ecf8427e","path":"\/","all":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.allaboutbirds.org/wp-content/plugins/slide-in/js/wdsi.js?ver=1.2'></script>
<link rel='https://api.w.org/' href='https://www.allaboutbirds.org/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.allaboutbirds.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.allaboutbirds.org%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.allaboutbirds.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.allaboutbirds.org%2F&#038;format=xml" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P7854M');</script>
<!-- End Google Tag Manager -->
	<link rel='canonical' href='https://www.allaboutbirds.org/' />
	<meta name="description" content="Use our Bird Guide to identify birds, learn about the life history, listen to the sounds, and watch bird behavior on video--the most comprehensive guide to Nort" />
<meta name="msvalidate.01" content="1549A876EB86DD175870EE5637EFAB9D" />

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.6.3 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_US"/>
  <meta property="og:site_name" content="All About Birds"/>
  <meta property="og:title" content="Online bird guide, bird ID help, life history, bird sounds from Cornell"/>
  <meta property="og:url" content="https://www.allaboutbirds.org/"/>
  <meta property="og:type" content="website"/>
  <meta property="og:description" content="Your online guide to birds and birdwatching"/>
 <!-- Google+ / Schema.org -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Online bird guide, bird ID help, life history, bird sounds from Cornell"/>
  <meta name="twitter:url" content="https://www.allaboutbirds.org/"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.6.3 -->

       
                <!-- Doublclick for Publishers Code -->
        <script type='text/javascript'>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
            (function () {
                var gads = document.createElement('script');
                gads.async = true;
                gads.type = 'text/javascript';
                var useSSL = 'https:' == document.location.protocol;
                gads.src = (useSSL ? 'https:' : 'http:') +
            '//www.googletagservices.com/tag/js/gpt.js';
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(gads, node);
            })();
        </script>
        <!-- end Doubleclick -->
                
		<script>
		jQuery(document).ready(function(jQuery) {
			jQuery('.toggle-menu').jPushMenu({
				closeOnClickOutside: false,
				closeOnClickInside: false,
				closeOnClickLink: false,
			});
            /*if(jQuery.browser.mobile == false){
                if(jQuery.cookie("aabBrowseMenu") != "close")
                {      
                    jQuery('#green-btn').click();
                }
            }
            jQuery('#green-btn').click(function(){                
                if( jQuery.cookie("aabBrowseMenu") == "close" )
                {                    
                    jQuery.cookie("aabBrowseMenu","open", { path:'/' });
                }
                else{                    
                    jQuery.cookie("aabBrowseMenu","close", { path:'/' });
                }
            });            
            jQuery('#close-bar').click(function(){
                jQuery.cookie("aabBrowseMenu", "close", { path:'/' });
            }); */
            
            //change all links to target _self            
            jQuery(".main-article-txt a").attr('target','_self');   
            jQuery("#main-section a").attr('target','_self');   
			jQuery(".footer-menu a").attr('target','_self');
            jQuery(".footer-brandbar a").attr('target','_self');
            
                 
                        
                        
		});
		</script>
		
		<!--Jquery custom scrollbar -->
		<script>
		    (function($){
		        $(window).load(function(){
		            $(".cbp-spmenu-vertical").mCustomScrollbar({
			           axis:"y",
			           theme: "minimal-dark"
		            });
		        });
		    })(jQuery);
		</script>

        <!-- Sticky Header -->
        <script>
            jQuery(function () {
                jQuery('#main-nav-header').height(jQuery("#push-header").height()+20);

                jQuery('#push-header').affix({
                    offset: { top: $('#push-header').offset().top }
                });
            });
        </script>	
        
        <!--search modal autofocus -->
        <script>
            jQuery(function () {
                jQuery('.search-modal').on('shown.bs.modal',function() {
	                $('#search-modal-text').focus();
                });
            });
        </script>	

	</head>
        <body ng-app="searcher" class="home-page not-mobile" >		     
    
        
        <!-- left menu element-->
        <nav id="leftNavBar" class="cbp-spmenu cbp-spmenu-vertical cbp-spmenu-left" role="navigation">
	        <ul>	
				<li><a href="#" id="close-bar" class="toggle-menu menu-left push-body jPushMenuBtn menu-active">x</a></li>
				<ul id="menu-left-nav-top" class="menu"><li id="menu-item-19709" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-19709"><a href="/">Home</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13"><a title="Bird Guide" href="/guide/">Bird Guide</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a title="Bird Cams" href="http://cams.allaboutbirds.org/">Bird Cams</a></li>
<li id="menu-item-23488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23488"><a href="https://academy.allaboutbirds.org/">Bird Academy</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a title="Bird ID Skills" href="/browse/topic/bird-id-skills/">Bird ID Skills</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a title="Feeding Birds" href="/browse/topic/feeding-birds/">Feeding Birds</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17"><a title="Bird Friendly Homes" href="/browse/topic/bird-friendly-homes/">Bird Friendly Homes</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18"><a title="Problems" href="/browse/topic/problems/">Problems</a></li>
<li id="menu-item-19" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19"><a title="FAQs" href="/browse/topic/faqs/">FAQs</a></li>
<li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20"><a title="Biology" href="/browse/topic/biology/">Biology</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21"><a title="News &#038; Features" href="/browse/topic/news-and-features/">News &#038; Features</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22"><a title="Videos" href="/browse/content-format/video/">Videos</a></li>
<li id="menu-item-19285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19285"><a href="/browse/topic/get-involved/">Get Involved</a></li>
</ul>				
			  </ul>
	        <ul class="seperate-menu">
                <ul id="menu-left-nav-bottom" class="menu"><li id="menu-item-24" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24"><a title="Living Bird Magazine" href="/living-bird-latest-issue/">Living Bird Magazine</a></li>
<li id="menu-item-20245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20245"><a href="http://www.allaboutbirds.org/page.aspx?pid=1628">Membership Services</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a title="Support the Lab" href="http://www.birds.cornell.edu/page.aspx?pid=1599">Support the Lab</a></li>
</ul>	                    
	        </ul>
        </nav>
		<script type="text/javascript">
            jQuery('#leftNavBar a').attr('target','_self');
        </script>	
                		<!-- page-->
		<div id="header-wrapper"> 		      
			<!-- header -->
            <header id="main-nav-header">
                <nav id="push-header" class="navbar" role="navigation" >
		            <div class="container">
			            <div class="clearfix">
			            <!-- Collect the nav links, forms, and other content for toggling -->
			                <div class="pull-left">
				                <ul class="nav navbar-nav nav-pills">
					                <li><a href="#menu-toggle" id="green-btn" class="toggle-menu menu-left push-body"><span class="fa fa-bars"></span><span class="hidden-sm hidden-xs icon-text"> Topics</span></a></li>
					                <li class="hidden-xs"><a href="#" class="two" data-toggle="modal" data-target=".search-modal"><span class="fa fa-search"></span><span class="hidden-sm hidden-xs icon-text"> Search</span></a></li>
				                </ul>
			                </div>
			                <div class="pull-right">
				                <ul class="nav navbar-nav nav-pills navbar-right">
				                <li class="hidden-xs"><a href="#" data-toggle="modal" data-target=".enews-modal"><span class="fa fa-envelope-o hidden-md hidden-lg"></span><span class="hidden-sm hidden-xs">Get eNews</span></a></li>
				                <li class="hidden-xs"><a href="http://www.birds.cornell.edu/page.aspx?pid=1599" class="two" id="orange-btn"><span class="fa fa-gift hidden-md hidden-lg"></span><span class="hidden-sm hidden-xs">Support the Lab</span></a></li>
				                <li class="visible-xs"><a href="#" class="two" data-toggle="modal" data-target=".search-modal"><span class="fa fa-search"></span><span class="hidden-sm hidden-xs"> Search</span></a></li>
				                </ul>
			                </div>
			                <div class="logo-bg clearfix" role="logo" >
				                <a href="http://www.birds.cornell.edu/" rel="parent" title="the Cornell Lab of Ornithology"></a>
				                <object type="image/svg+xml" data="https://files.allaboutbirds.net/wp-content/themes/html5blank-stable/images/CLO-SVG-logo.svg" class="svg-logo">The Cornell Lab of Ornithology</object> 
			                </div><!-- /end .logo-bg -->
			                <div id="website-name">
				                <a href="https://www.allaboutbirds.org/" target="_self" >All About Birds</a></div>
			                </div>                        
		                </div><!-- /end nav-header -->                    
                                                                 
                </nav>                               
            </header>                                                                   
						    
		</div><!-- / header container -->
        
	
	
	
			     
		<section class="afterMenu">
            <!-- banner visual -->
            <div id="banner-wrapper" class="row" style="background-image:url('https://files.allaboutbirds.net/wp-content/uploads/2015/05/AAB_WSnipe-Elliott.jpg')">	                
	            <div id="banner" class="col-lg-12 col-md-12 col-sm-12">		  
	            <div class="banner-text col-lg-4 col-lg-offset-2 col-md-4 col-md-offset-2 col-sm-5 col-sm-offset-1 col-xs-6 col-xs-offset-0">    	       
		            <h1 id="welcome">Welcome</h1>
		            <h2 id="tagline">Your online guide to birds and bird watching</h2>
		            <form class="form-search clearfix" ng-controller="SearchController">
			            <input type="text" class="span2 search-query pull-left form-control" typeahead-on-select="goToSearch();" ng-enter="goToSearch()" placeholder="Search" ng-model="keywords" typeahead="suggestions for suggestions in getSearchTerms($viewValue)" typeahead-editable="true">
			            <button type="submit" class="btn pull-left" ng-click="goToSearch();">Go</button>
		            </form>
		            <p>Or Browse Bird Guide by <a href="http://www.allaboutbirds.org/guide/browse_tax.aspx" target="_self">Family</a>, <a href="http://www.allaboutbirds.org/guide/browse" target="_self">Name or Shape</a></p>
	            </div>
	            <div id="caption-area"><caption>Wilson's Snipe by <a href="https://flic.kr/p/HEjDbe">Anne Elliott<a>.</caption></div>
	            </div> 
            </div>  <!-- / banner visual -->
		</section>
				
				<!-- content -->
				<section class="container">
				   <div class="row">
				  
					<article id="main-section" class="col-lg-9 col-md-9 col-sm-7 col-xs-12">
	                            
	                <div class="feature-summary row"> 
                    	
                            <div class="col-lg-4 col-md-4 col-sm-12 col-xs-12">
	                            <div class="results-img  content-article">
	                                    <a target="_self" class="external-link" data-link-location="home-featured" href="http://feederwatch.org/about/how-to-participate/">
                                        <img src='https://files.allaboutbirds.net/wp-content/uploads/2015/06/PFW-Participate-240x135.jpg' alt='Project FeederWatch: How to Participate' class='' />	                                    <span></span>
	                                    </a>
                                </div>                                            
                                <h4>
	                                <a target="_self" class="external-link" href="http://feederwatch.org/about/how-to-participate/" data-link-location="home-featured">Join Project FeederWatch This Year for its 30th Anniversary<i class="fa fa-external-link"></i></a>
	                            </h4>
                            </div>
			                	
                            <div class="col-lg-4 col-md-4 col-sm-12 col-xs-12">
	                            <div class="results-img  content-article">
	                                    <a target="_self" class="external-link" data-link-location="home-featured" href="http://gbbc.birdcount.org/">
                                        <img src='https://files.allaboutbirds.net/wp-content/uploads/2015/02/GBBC2015-halfTime-240x135.jpg' alt='Tufted Titmouse and chickadee sit on a GBBC sign. Photo by Gary Mueller, Missouri, 2015 GBBC.' class='' />	                                    <span></span>
	                                    </a>
                                </div>                                            
                                <h4>
	                                <a target="_self" class="external-link" href="http://gbbc.birdcount.org/" data-link-location="home-featured">The Great Backyard Bird Count<i class="fa fa-external-link"></i></a>
	                            </h4>
                            </div>
			                	
                            <div class="col-lg-4 col-md-4 col-sm-12 col-xs-12">
	                            <div class="results-img  content-living-bird-toc">
	                                    <a target="_self" class="internal-link" data-link-location="home-featured" href="https://www.allaboutbirds.org/living-bird-winter-2017-table-of-contents/">
                                        <img src='https://files.allaboutbirds.net/wp-content/uploads/2017/01/LB-TOC-FI-240x135.jpg' alt='Feeder Birds coloring page by Brenda Lyons' class='' />	                                    <span></span>
	                                    </a>
                                </div>                                            
                                <h4>
	                                <a target="_self" class="internal-link" href="https://www.allaboutbirds.org/living-bird-winter-2017-table-of-contents/" data-link-location="home-featured">Living Bird Winter 2017—Table Of Contents</a>
	                            </h4>
                            </div>
			                	                </div>
             
	                   
	                <div class="stream-content row">
	                               
		                <div class="get-started col-lg-4 col-lg-push-8">
						    <h3>Essentials <span></span></h3>
                            				                          
                                    <div class="row first">
	                                    <div class="results-img visual-switch  content-article">
		                                    <a target="_self" class="external-link" data-link-location="home-essentials" href="http://feederwatch.org/learn/tricky-bird-ids/">
                                            <img src='https://files.allaboutbirds.net/wp-content/uploads/2013/11/TrickyChickadee.jpg' alt='black-capped chickadee - a common but tricky ID' class='' />                                            
                                            <span></span>
                                            </a>
	                                    </div>
                                        <h6>Project FeederWatch</h6>
									    <h4 class="headline-switch">
										    <a target="_self" class="external-link" href="http://feederwatch.org/learn/tricky-bird-ids/" data-link-location="home-essentials">Tricky Bird IDs</a>										    <i class="fa fa-external-link"></i>										</h4>
						            </div>
			                        				                          
                                    <div class="row ">
	                                    <div class="results-img visual-switch  content-article">
		                                    <a target="_self" class="internal-link" data-link-location="home-essentials" href="https://www.allaboutbirds.org/wheres-the-white-a-simple-question-can-be-the-key-in-waterfowl-id/">
                                            <img src='https://files.allaboutbirds.net/wp-content/uploads/2015/10/WhereWhiteFI-240x135.jpg' alt='Where's the White? Green-winged Teal and Northern Shoveler' class='' />                                            
                                            <span></span>
                                            </a>
	                                    </div>
                                        <h6>Living Bird Magazine</h6>
									    <h4 class="headline-switch">
										    <a target="_self" class="internal-link" href="https://www.allaboutbirds.org/wheres-the-white-a-simple-question-can-be-the-key-in-waterfowl-id/" data-link-location="home-essentials">Where's the White? A Simple Question can be the Key in Waterfowl ID</a>										</h4>
						            </div>
			                        				                          
                                    <div class="row ">
	                                    <div class="results-img visual-switch  content-article">
		                                    <a target="_self" class="internal-link" data-link-location="home-essentials" href="https://www.allaboutbirds.org/types-of-bird-seed-a-quick-guide/">
                                            <img src='https://files.allaboutbirds.net/wp-content/uploads/2015/06/seedbags_spread-1-240x135.jpg' alt='black oil sunflower seed is the best all-around for feeding birds' class='' />                                            
                                            <span></span>
                                            </a>
	                                    </div>
                                        <h6></h6>
									    <h4 class="headline-switch">
										    <a target="_self" class="internal-link" href="https://www.allaboutbirds.org/types-of-bird-seed-a-quick-guide/" data-link-location="home-essentials">Feeding Birds: a Quick Guide to Seed Types</a>										</h4>
						            </div>
			                        				                          
                                    <div class="row ">
	                                    <div class="results-img visual-switch  content-article">
		                                    <a target="_self" class="external-link" data-link-location="home-essentials" href="http://feederwatch.org/birdspotter2016/">
                                            <img src='https://files.allaboutbirds.net/wp-content/uploads/2016/10/PFW2016-240x135.jpg' alt='2016-17 Birdspotter photo contest' class='' />                                            
                                            <span></span>
                                            </a>
	                                    </div>
                                        <h6>Project FeederWatch</h6>
									    <h4 class="headline-switch">
										    <a target="_self" class="external-link" href="http://feederwatch.org/birdspotter2016/" data-link-location="home-essentials">Project FeederWatch 2016-17 Birdspotter Photo Contest</a>										    <i class="fa fa-external-link"></i>										</h4>
						            </div>
			                        				                          
                                    <div class="row ">
	                                    <div class="results-img visual-switch  content-article">
		                                    <a target="_self" class="internal-link" data-link-location="home-essentials" href="https://www.allaboutbirds.org/how-to-choose-the-right-kind-of-bird-feeder/">
                                            <img src='https://files.allaboutbirds.net/wp-content/uploads/2015/05/choosefeeder_spread-1-240x135.jpg' alt='cardinal, sparrow and nuthatch at backyard bird feeder' class='' />                                            
                                            <span></span>
                                            </a>
	                                    </div>
                                        <h6></h6>
									    <h4 class="headline-switch">
										    <a target="_self" class="internal-link" href="https://www.allaboutbirds.org/how-to-choose-the-right-kind-of-bird-feeder/" data-link-location="home-essentials">How to Choose the Right Kind of Bird Feeder</a>										</h4>
						            </div>
			                        						    
		                </div><!-- /get started stream -->
		                               
		                <div class="news-features col-lg-8 col-lg-pull-4">
			                <h3>Latest Articles <span></span></h3> 
                                                                <div class="row first">
	                                    <div class="results-img  content-article">
			                                 <a target="_self" class="external-link" href="http://gbbc.birdcount.org/news/news-release/" data-link-location="home-latest-articles">
                                             <img src='https://files.allaboutbirds.net/wp-content/uploads/2015/01/ManScrub-jay-GBBC-240x135.jpg' alt='GBBC main with scrub-jay on hat' class='' />	                                        <span></span>
	                                        </a>
	                                    </div>
	                                    <h6>Great Backyard Bird Count</h6>
								        <h4><a target="_self" class="external-link" href="http://gbbc.birdcount.org/news/news-release/" data-link-location="home-latest-articles">Join the 2017 Great Backyard Bird Count: February 17-20</a><i class="fa fa-external-link"></i></h4>
			                        </div>                                    			                          
			                                                            <div class="row ">
	                                    <div class="results-img  content-article">
			                                 <a target="_self" class="internal-link" href="https://www.allaboutbirds.org/after-a-brutal-northeast-winter-can-carolina-wrens-make-a-comeback/" data-link-location="home-latest-articles">
                                             <img src='https://files.allaboutbirds.net/wp-content/uploads/2017/01/CWren-FI-DAloia-240x135.jpg' alt='Carolina Wren by Marie-Ann D'Aloia via Birdshare.' class='' />	                                        <span></span>
	                                        </a>
	                                    </div>
	                                    <h6>Living Bird Magazine</h6>
								        <h4><a target="_self" class="internal-link" href="https://www.allaboutbirds.org/after-a-brutal-northeast-winter-can-carolina-wrens-make-a-comeback/" data-link-location="home-latest-articles">After a Brutal Northeast Winter, Can Carolina Wrens Make a Comeback?</a></h4>
			                        </div>                                    			                          
			                                                            <div class="row ">
	                                    <div class="results-img  content-article">
			                                 <a target="_self" class="external-link" href="http://ebird.org/content/ebird/news/zeiss201702/" data-link-location="home-latest-articles">
                                             <img src='https://files.allaboutbirds.net/wp-content/uploads/2017/01/eBIrder-Feb2017-240x135.jpg' alt='Some of the eBird/Cornell Lab team enjoying watching a Gyrfalcon together near Ithaca!' class='' />	                                        <span></span>
	                                        </a>
	                                    </div>
	                                    <h6>eBird</h6>
								        <h4><a target="_self" class="external-link" href="http://ebird.org/content/ebird/news/zeiss201702/" data-link-location="home-latest-articles">February 2017 eBirder of the Month Challenge</a><i class="fa fa-external-link"></i></h4>
			                        </div>                                    			                          
			                                                            <div class="row ">
	                                    <div class="results-img  content-article">
			                                 <a target="_self" class="external-link" href="http://ebird.org/content/ebird/news/yb2017/" data-link-location="home-latest-articles">
                                             <img src='https://files.allaboutbirds.net/wp-content/uploads/2017/01/YoungBirders-240x135.jpg' alt='young birders at eBird' class='' />	                                        <span></span>
	                                        </a>
	                                    </div>
	                                    <h6>eBird</h6>
								        <h4><a target="_self" class="external-link" href="http://ebird.org/content/ebird/news/yb2017/" data-link-location="home-latest-articles">Apply by March 15 for the Cornell Lab's Young Birders Event</a><i class="fa fa-external-link"></i></h4>
			                        </div>                                    			                          
			                                                            <div class="row ">
	                                    <div class="results-img  content-article">
			                                 <a target="_self" class="internal-link" href="https://www.allaboutbirds.org/traffic-noise-reduces-birds-response-to-alarm-calls/" data-link-location="home-latest-articles">
                                             <img src='https://files.allaboutbirds.net/wp-content/uploads/2017/01/TTitmouse-Morrisey-240x135.jpg' alt='Tutfted Titmouse by Ryan Morrisey via Birdshare' class='' />	                                        <span></span>
	                                        </a>
	                                    </div>
	                                    <h6></h6>
								        <h4><a target="_self" class="internal-link" href="https://www.allaboutbirds.org/traffic-noise-reduces-birds-response-to-alarm-calls/" data-link-location="home-latest-articles">Traffic Noise Reduces Birds’ Response to Alarm Calls</a></h4>
			                        </div>                                    			                          
			                                                            <div class="row ">
	                                    <div class="results-img  content-article">
			                                 <a target="_self" class="internal-link" href="https://www.allaboutbirds.org/how-can-i-share-my-bird-photos-with-the-lab/" data-link-location="home-latest-articles">
                                             <img src='https://files.allaboutbirds.net/wp-content/uploads/2009/04/Birdshare-240x135.jpg' alt='The Cornell Lab's Birdshare flickr group is a great what to share photos us.' class='' />	                                        <span></span>
	                                        </a>
	                                    </div>
	                                    <h6></h6>
								        <h4><a target="_self" class="internal-link" href="https://www.allaboutbirds.org/how-can-i-share-my-bird-photos-with-the-lab/" data-link-location="home-latest-articles">How can I share my bird photos with the Lab?</a></h4>
			                        </div>                                    			                          
			                                                            <div class="row ">
	                                    <div class="results-img  content-article">
			                                 <a target="_self" class="internal-link" href="https://www.allaboutbirds.org/analysis-do-bird-feeders-help-or-hurt-birds/" data-link-location="home-latest-articles">
                                             <img src='https://files.allaboutbirds.net/wp-content/uploads/2017/01/BLuebirds-FI-Vixinic-240x135.jpg' alt='Eastern BLuebirds at a suet feeder. By Bob Vuxinic via Birdspotter PFW' class='' />	                                        <span></span>
	                                        </a>
	                                    </div>
	                                    <h6>Living Bird Magazine</h6>
								        <h4><a target="_self" class="internal-link" href="https://www.allaboutbirds.org/analysis-do-bird-feeders-help-or-hurt-birds/" data-link-location="home-latest-articles">Analysis: Do Bird Feeders Help or Hurt Birds?</a></h4>
			                        </div>                                    			                          
			                                                            <div class="row ">
	                                    <div class="results-img  content-article">
			                                 <a target="_self" class="external-link" href="http://feederwatch.org/blog/inspiring-story-feederwatch-classroom/" data-link-location="home-latest-articles">
                                             <img src='https://files.allaboutbirds.net/wp-content/uploads/2017/01/classroomPFW-240x135.jpg' alt='Students in Jennifer Ford's classroom (Farnsworth Middle School, Guilderland, New York) count birds for FeederWatch. They are so engaged, she had to create a sign-up sheet to ensure everyone gets a window seat! Photo by Jennifer Ford.' class='' />	                                        <span></span>
	                                        </a>
	                                    </div>
	                                    <h6>Project FeederWatch</h6>
								        <h4><a target="_self" class="external-link" href="http://feederwatch.org/blog/inspiring-story-feederwatch-classroom/" data-link-location="home-latest-articles">FeederWatch Brings Inspiration to a Classroom</a><i class="fa fa-external-link"></i></h4>
			                        </div>                                    			                          
			                                                            <div class="row ">
	                                    <div class="results-img  content-article">
			                                 <a target="_self" class="internal-link" href="https://www.allaboutbirds.org/30-years-of-project-feederwatch-yield-new-insights-about-backyard-birds/" data-link-location="home-latest-articles">
                                             <img src='https://files.allaboutbirds.net/wp-content/uploads/2017/01/EGrosbeak-FI-Lee-240x135.jpg' alt='Evening Grosbeak by Raymond Lee via Birdshare.' class='' />	                                        <span></span>
	                                        </a>
	                                    </div>
	                                    <h6>Living Bird Magazine</h6>
								        <h4><a target="_self" class="internal-link" href="https://www.allaboutbirds.org/30-years-of-project-feederwatch-yield-new-insights-about-backyard-birds/" data-link-location="home-latest-articles">30 Years of Project FeederWatch Yield New Insights About Backyard Birds</a></h4>
			                        </div>                                    			                          
			                                                            <div class="row ">
	                                    <div class="results-img  content-article content-download">
			                                 <a target="_self" class="external-link" href="http://www.birdsleuth.org/obhbook/" data-link-location="home-latest-articles">
                                             <img src='https://files.allaboutbirds.net/wp-content/uploads/2017/01/ONBirdHIll-Teaching-Guide-240x135.jpg' alt='On Bird Hill, teaching guide from Birdsleuth' class='' />	                                        <span></span>
	                                        </a>
	                                    </div>
	                                    <h6>BirdSleuth</h6>
								        <h4><a target="_self" class="external-link" href="http://www.birdsleuth.org/obhbook/" data-link-location="home-latest-articles">On Bird Hill Teaching Guide</a><i class="fa fa-external-link"></i></h4>
			                        </div>                                    			                          
			                        	
                            
                            <div class="see-more-articles"><a href="/archives/" class="btn btn-primary">Browse All Articles</a></div>
                            		                
		                </div><!-- /news and features stream -->
		                             
		                
	                </div><!-- /stream content -two streams -->
			                    	   
			    </article><!-- main article section ends -->   
					      
				<!-- sidebar -->
<!-- <aside class="sidebar" role="complementary">	

	

</aside> -->
<!--Jquery custom scrollbar -->
<aside id="widget-bar" class="widget-area">
                          
	
	<div class="sidebar-widget">
		            <script type='text/javascript'>
                googletag.cmd.push(function () {
                    googletag.defineSlot('/106885985/aab_default', [300, 250], 'div-dfp-slot1').addService(googletag.pubads());
                    googletag.defineSlot('/106885985/aab_default_bottom', [300, 250], 'div-dfp-slot2').addService(googletag.pubads());
                    googletag.defineSlot('/106885985/aab_leaderboard', [728, 90], 'div-dfp-leaderboard').addService(googletag.pubads());
                    googletag.pubads().setTargeting('pid', ['home']).setTargeting('url', ['aab']);
                    googletag.enableServices();
                });
            </script>
            <div id='div-dfp-slot1' class='campad'>
            <script type='text/javascript'>
                googletag.cmd.push(function () { googletag.display('div-dfp-slot1'); });
            </script>
            </div>
            <div id='div-dfp-slot2' class='campad'>
            <script type='text/javascript'>
                googletag.cmd.push(function () { googletag.display('div-dfp-slot2'); });
            </script>
            </div>
            	</div>				         	
</aside>
<!-- /sidebar -->  
					      
			</div><!-- /main row -->
		</section>
                        <footer>
				   <div class="container">
				      <div class="footer-menu row">                      
                      <ul id="menu-footer-links" class="menu"><li id="menu-item-25" class="col-lg-2 col-md-2 col-sm-4 col-xs-6 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-25"><a title="About Us" href="http://www.birds.cornell.edu/page.aspx?pid=1609">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-26" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26"><a title="Overview" href="http://birds.cornell.edu/page.aspx?pid=1609">Overview</a></li>
	<li id="menu-item-27" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27"><a title="What We Do" href="http://birds.cornell.edu/page.aspx?pid=1658">What We Do</a></li>
	<li id="menu-item-28" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28"><a title="Visit the Lab" href="http://birds.cornell.edu/page.aspx?pid=1572">Visit the Lab</a></li>
	<li id="menu-item-29" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29"><a title="Job Opportunities" href="http://birds.cornell.edu/page.aspx?pid=1737">Job Opportunities</a></li>
	<li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30"><a title="News Releases" href="http://birds.cornell.edu/page.aspx?pid=2388">News Releases</a></li>
	<li id="menu-item-19257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19257"><a title="For Advertisers" href="http://www.allaboutbirds.org/page.aspx?pid=1293">For Advertisers</a></li>
</ul>
</li>
<li id="menu-item-31" class="col-lg-2 col-md-2 col-sm-4 col-xs-6 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-31"><a title="Citizen Science" href="http://www.birds.cornell.edu/citsci/">Citizen Science</a>
<ul class="sub-menu">
	<li id="menu-item-32" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32"><a title="eBird" href="http://ebird.org">eBird</a></li>
	<li id="menu-item-34" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34"><a title="Project Feederwatch" href="http://feederwatch.org">Project Feederwatch</a></li>
	<li id="menu-item-35" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35"><a title="NestWatch" href="http://nestwatch.org">NestWatch</a></li>
	<li id="menu-item-36" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36"><a title="Celebrate Urban Birds" href="http://celebrateurbanbirds.org">Celebrate Urban Birds</a></li>
	<li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37"><a title="Great Backyard Bird Count" href="http://gbbc.birdcount.org">Great Backyard Bird Count</a></li>
	<li id="menu-item-33" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33"><a title="YardMap" href="http://yardmap.org">YardMap</a></li>
</ul>
</li>
<li id="menu-item-38" class="col-lg-2 col-md-2 col-sm-4 col-xs-6 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-38"><a title="Lifelong Learning" href="http://birds.cornell.edu/courses">Lifelong Learning</a>
<ul class="sub-menu">
	<li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39"><a title="Online Courses" href="http://biology.allaboutbirds.org/courses/">Online Courses</a></li>
	<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a title="Workshops" href="http://www.birds.cornell.edu/page.aspx?pid=1663">Workshops</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41"><a title="Bird Walks &#038; Events" href="http://www.birds.cornell.edu/page.aspx?pid=1579">Bird Walks &#038; Events</a></li>
	<li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42"><a title="Spring Field Ornithology" href="http://www.birds.cornell.edu/sfo">Spring Field Ornithology</a></li>
	<li id="menu-item-44" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44"><a title="BirdSleuth" href="http://birdsleuth.org">BirdSleuth</a></li>
</ul>
</li>
<li id="menu-item-57" class="col-lg-2 col-md-2 col-sm-4 col-xs-6 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-57"><a title="Publications" href="http://www.birds.cornell.edu/page.aspx?pid=1730">Publications</a>
<ul class="sub-menu">
	<li id="menu-item-58" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58"><a title="Birds of North America" href="http://bna.birds.cornell.edu/">Birds of North America</a></li>
	<li id="menu-item-59" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59"><a title="Clements Checklist" href="http://www.birds.cornell.edu/clementschecklist">Clements Checklist</a></li>
	<li id="menu-item-60" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60"><a title="Neotropical Birds" href="http://neotropical.birds.cornell.edu">Neotropical Birds</a></li>
	<li id="menu-item-53" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53"><a title="State of the Birds" href="http://stateofthebirds.org">State of the Birds</a></li>
	<li id="menu-item-54" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54"><a title="Annual Report" href="http://www.birds.cornell.edu/page.aspx?pid=2704">Annual Report</a></li>
	<li id="menu-item-55" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55"><a title="Scientific Citations" href="http://www.birds.cornell.edu/page.aspx?pid=1730">Scientific Citations</a></li>
	<li id="menu-item-27867" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27867"><a href="https://www.allaboutbirds.org/living-bird-latest-issue/">Living Bird Magazine</a></li>
</ul>
</li>
<li id="menu-item-45" class="col-lg-2 col-md-2 col-sm-4 col-xs-6 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-45"><a href="#">Explore More</a>
<ul class="sub-menu">
	<li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46"><a title="Bird Guide" href="http://www.allaboutbirds.org/guide">Bird Guide</a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47"><a title="Bird Cams" href="http://cams.allaboutbirds.org">Bird Cams</a></li>
	<li id="menu-item-48" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48"><a title="Macaulay Library" href="http://macaulaylibrary.org">Macaulay Library</a></li>
	<li id="menu-item-49" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49"><a title="&#8220;Raven&#8221; Sound Analysis" href="http://www.birds.cornell.edu/brp/raven/ravenoverview.html">&#8220;Raven&#8221; Sound Analysis</a></li>
	<li id="menu-item-50" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50"><a title="Our Youtube Videos" href="http://youtube.com/labofornithology">Our Youtube Videos</a></li>
	<li id="menu-item-51" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51"><a title="FAQs" href="http://www.allaboutbirds.org/page.aspx?pid=1098">FAQs</a></li>
</ul>
</li>
<li id="menu-item-19259" class="col-lg-2 col-md-2 col-sm-4 col-xs-6 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-19259"><a title="Support Our Cause" href="http://www.birds.cornell.edu/page.aspx?pid=1599">Support Our Cause</a>
<ul class="sub-menu">
	<li id="menu-item-19260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19260"><a title="Join the Lab" href="https://join.birds.cornell.edu/ea-action/action?ea.client.id=1806&#038;ea.campaign.id=28635&#038;ea.tracking.id=WEB">Join the Lab</a></li>
	<li id="menu-item-19261" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19261"><a title="Donate" href="https://give.birds.cornell.edu/ea-action/action?ea.client.id=1806&#038;ea.campaign.id=22175&#038;ea.tracking.id=WEB">Donate</a></li>
	<li id="menu-item-20248" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20248"><a href="https://join.birds.cornell.edu/ea-action/action?ea.client.id=1806&#038;ea.campaign.id=38675&#038;ea.tracking.id=WEB">Monthly Giving</a></li>
	<li id="menu-item-20247" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20247"><a href="http://www.allaboutbirds.org/page.aspx?pid=1628">Membership Services</a></li>
	<li id="menu-item-19262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19262"><a title="Shop for Our Cause" href="http://www.birds.cornell.edu/page.aspx?pid=1747">Shop for Our Cause</a></li>
</ul>
</li>
</ul>	
						              
				      </div><!-- / footer menu -->
				      
				      <div class="footer-brandbar row">
					      <div class="clearfix">
				      				<div class="cu-logo col-lg-3 col-md-3 col-sm-12 col-xs-12">
					      				<img src="https://files.allaboutbirds.net/wp-content/themes/html5blank-stable/images/cornell-logo.png" />
				      				</div>
				      				<div class="contact-info col-lg-9 col-md-9 col-sm-12 col-xs-12">
				      				  <ul>
					      				  <li><a href="https://twitter.com/cornellbirds"><span class="fa fa-twitter-square social-fix"></span></a></li>
							              <li><a href="https://facebook.com/cornellbirds"><span class="fa fa-facebook-square social-fix"></span></a></li>
				      				  </ul>
				      				  <ul class="contact-list">
					      				    <li><a href="http://www.birds.cornell.edu/page.aspx?pid=1644">Contact the Lab</a></li>   |   <li><a href="http://www.birds.cornell.edu/Page.aspx?pid=1635">Privacy Policy</a></li>   |   <li><a href="http://www.birds.cornell.edu/Page.aspx?pid=1636">Terms of Use</a></li>   |   <li><a href="/site-credits/">Site Credits</a></li>
				      				    </ul>
				      				   <small>Copyright &#169; 2015 Cornell University</small>
				      				</div>
					      </div>
				      </div><!-- / footer brandbar -->
				   </div>
				</footer>
				
		    </div><!-- /page wrapper -->   
		    
			<!-- modal search element-->
                        <div class="modal fade search-modal" tabindex="-1" role="dialog" aria-labelledby="myMediumModalLabel" aria-hidden="true">
            			
				<div class="modal-dialog modal-md">
			        <div class="modal-content">
			          <div class="modal-header">
			            <button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
			            <h4 class="modal-title">Search</h4>                        
			          </div>
			          <div class="modal-body">					    
                        <form class="form-search clearfix" ng-controller="SearchController">
			                <input id="search-modal-text" type="text" class="span2 search-query pull-left form-control" typeahead-on-select="goToSearch();" ng-enter="goToSearch()" placeholder="" ng-model="keywords" typeahead="suggestions for suggestions in getSearchTerms($viewValue)" typeahead-editable="true">
			                <button type="submit" class="btn pull-left" ng-click="goToSearch();">Go</button>
		                </form>
						<small>Or Browse Bird Guide by <a href="//www.allaboutbirds.org/guide/browse_tax.aspx">Family</a>, <a href="//www.allaboutbirds.org/guide/browse">Name or Shape</a></small>	
			          </div>
			        </div><!-- /.modal-content -->
			      </div><!-- /.modal-dialog -->
			    </div><!-- /.modal -->
			  </div>
			  
			<!-- modal eNews element-->
                        <div class="modal fade enews-modal" tabindex="-1" role="dialog" aria-labelledby="myMediumModalLabel" aria-hidden="true">
                <div class="modal-dialog modal-lg">
                    <div class="modal-content">
                        <div class="modal-header">    
                            <button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>        
                        </div>			           
                        <div class="modal-body">
                            <div class="img-area">
	                            <img src="https://files.allaboutbirds.net/wp-content/themes/html5blank-stable/images/blue-winged-warbler.jpg" alt="bird image"/>
	                            <small>Blue-winged Warbler by Brian Sullivan</small>
                            </div>  				            
                            <div class="cta-area">
	                            <h4 class="modal-title">Receive bird news, tips, and information about Lab projects.</h4>
                            <!--[if lte IE 8]>
<script charset="utf-8" type="text/javascript" src="//js.hsforms.net/forms/v2-legacy.js"></script>
<![endif]-->
<script charset="utf-8" type="text/javascript" src="//js.hsforms.net/forms/v2.js"></script>
<script>
  hbspt.forms.create({ 
    portalId: '95627',
    formId: 'de085739-e692-431e-b987-0736c9c7e87a',
    target: '.cta-area .hbspt-form'
  });
</script>
	
                            <div class="hbspt-form"></div>
                                <p>The Cornell Lab will send you updates about birds, birding, and opportunities to help bird conservation. You can unsubscribe at any time. We will never sell or give your email address to others.</p>						    
                            </div>				
                        </div>				        
                    </div><!-- /.modal-content -->
                </div><!-- /.modal-dialog -->
            </div><!-- /.modal -->
            <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-P7854M"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type='text/javascript' src='https://files.allaboutbirds.net/wp-content/themes/html5blank-stable/js/detectmobilebrowser.js'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/angularjs/1.2.22/angular.min.js'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/angularjs/1.2.22/angular-route.min.js'></script>
<script type='text/javascript' src='https://files.allaboutbirds.net/wp-content/themes/html5blank-stable/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://files.allaboutbirds.net/wp-content/themes/html5blank-stable/js/ui-bootstrap-tpls-0.11.0.js'></script>
<script type='text/javascript' src='https://files.allaboutbirds.net/wp-content/themes/html5blank-stable/js/jPushMenu.min.js'></script>
<script type='text/javascript' src='https://files.allaboutbirds.net/wp-content/themes/html5blank-stable/vendor/jquery-custom-scroll/jquery.mCustomScrollbar.concat.min.js'></script>
<script type='text/javascript' src='https://files.allaboutbirds.net/wp-content/themes/html5blank-stable/js/jquery.cookie.min.js'></script>
<script type='text/javascript' src='https://files.allaboutbirds.net/wp-content/themes/html5blank-stable/flat-audio/js/jquery.jplayer.min.js'></script>
<script type='text/javascript' src='https://files.allaboutbirds.net/wp-content/themes/html5blank-stable/flat-audio/js/flat.audio.js'></script>
<script type='text/javascript' src='https://files.allaboutbirds.net/wp-content/themes/html5blank-stable/flat-video/js/flat.video.js'></script>
<script type='text/javascript' src='https://files.allaboutbirds.net/wp-content/themes/html5blank-stable/js/aab_search_bento.js'></script>
<script type='text/javascript' src='https://www.allaboutbirds.org/wp/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"allaboutbirds"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.allaboutbirds.org/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7.2'></script>

	</body>
</html>